Eltex 10G/40G MES5324

Характеристики:

  • Кэш: Пропускная способность - 800 Гбит/с Производительность на пакетах длиной 64 байта1 - 512,8 MPPS Объем буферной памяти - 4 Мбайт Объем ОЗУ (DDR3) - 4 Гбайт Объем ПЗУ (NAND) - 2 Гбайт Таблица MAC-адресов - 65536 Количество ARP-записей2 - 7748 Таблица VLAN - 4094 Количество L2 Multicast-групп - 4091 Количество правил SQinQ - 1982 (ingress/egress) Количество правил ACL - 1982 Количество маршрутов L3 IPv4 Unicast3 - 7744 Количество маршрутов L3 IPv6 Unicast3 - 1942 Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 3876 Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 1006 Количество VRRP-маршрутизаторов - 50 Максимальный размер ECMP- групп - 64 Количество VRF - 16 (включая VRF по умолчанию) Количество L3-интерфейсов - 2048 Link Aggregation Groups (LAG) - 48 Качество обслуживания QoS - 8 выходных очередей для каждого порта Размер Jumbo-фреймов - Максимальный размер пакетов 10240 байт
  • Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure  RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 1271,1757, 2819 RMON MIB RFC 2465 IPv6 MIB RFC 2466 ICMPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 3289 DIFFSERV MIB RFC 2021 RMONv2 MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 2620 RADIUS Accounting Client MIB RFC 2925 Ping & Traceroute MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 4884 Extended ICMP для поддержки сообщений Multi-Part RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC2572, RFC2573, RFC2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
  • Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm Поддержка Multi-Switch Link Aggregation Group (MLAG)
  • Поддержка VLAN: Поддержка Voice VLAN Поддержка 802.1Q Поддержка Q-in-Q Поддержка Selective Q-in-Q Поддержка GVRP
  • Функции интерфейсов: Защита от блокировки очереди (HOL) Поддержка обратного давления (Back Pressure) Поддержка Auto MDI/MDIX Поддержка сверхдлинных кадров (Jumbo Frames) Управление потоком (IEEE 802.3X) Зеркалирование портов (SPAN, RSPAN) Стекирование
  • Производительность: Пропускная способность - 800 Гбит/с Производительность на пакетах длиной 64 байта1 - 512,8 MPPS Объем буферной памяти - 4 Мбайт Объем ОЗУ (DDR3) - 4 Гбайт Объем ПЗУ (NAND) - 2 Гбайт Таблица MAC-адресов - 65536 Количество ARP-записей2 - 7748 Таблица VLAN - 4094 Количество L2 Multicast-групп - 4091 Количество правил SQinQ - 1982 (ingress/egress) Количество правил ACL - 1982 Количество маршрутов L3 IPv4 Unicast3 - 7744 Количество маршрутов L3 IPv6 Unicast3 - 1942 Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 3876 Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 1006 Количество VRRP-маршрутизаторов - 50 Максимальный размер ECMP- групп - 64 Количество VRF - 16 (включая VRF по умолчанию) Количество L3-интерфейсов - 2048 Link Aggregation Groups (LAG) - 48 Качество обслуживания QoS - 8 выходных очередей для каждого порта Размер Jumbo-фреймов - Максимальный размер пакетов 10240 байт
Все характеристики

Скачать →

Документацию
ELTEX - логотип производителя

НОВЫЙ

Цена по запросу

Связаться с нами:

check

Помощь с ТЗ

check

Подбор под бюджет

check

Личный менеджер 24/7

check

Возможность предоставления гарантии до 3 лет

  • Кэш: Пропускная способность - 800 Гбит/с Производительность на пакетах длиной 64 байта1 - 512,8 MPPS Объем буферной памяти - 4 Мбайт Объем ОЗУ (DDR3) - 4 Гбайт Объем ПЗУ (NAND) - 2 Гбайт Таблица MAC-адресов - 65536 Количество ARP-записей2 - 7748 Таблица VLAN - 4094 Количество L2 Multicast-групп - 4091 Количество правил SQinQ - 1982 (ingress/egress) Количество правил ACL - 1982 Количество маршрутов L3 IPv4 Unicast3 - 7744 Количество маршрутов L3 IPv6 Unicast3 - 1942 Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 3876 Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 1006 Количество VRRP-маршрутизаторов - 50 Максимальный размер ECMP- групп - 64 Количество VRF - 16 (включая VRF по умолчанию) Количество L3-интерфейсов - 2048 Link Aggregation Groups (LAG) - 48 Качество обслуживания QoS - 8 выходных очередей для каждого порта Размер Jumbo-фреймов - Максимальный размер пакетов 10240 байт
  • Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure  RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 1271,1757, 2819 RMON MIB RFC 2465 IPv6 MIB RFC 2466 ICMPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 3289 DIFFSERV MIB RFC 2021 RMONv2 MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 2620 RADIUS Accounting Client MIB RFC 2925 Ping & Traceroute MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 4884 Extended ICMP для поддержки сообщений Multi-Part RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC2572, RFC2573, RFC2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
  • Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm Поддержка Multi-Switch Link Aggregation Group (MLAG)
  • Поддержка VLAN: Поддержка Voice VLAN Поддержка 802.1Q Поддержка Q-in-Q Поддержка Selective Q-in-Q Поддержка GVRP
  • Функции интерфейсов: Защита от блокировки очереди (HOL) Поддержка обратного давления (Back Pressure) Поддержка Auto MDI/MDIX Поддержка сверхдлинных кадров (Jumbo Frames) Управление потоком (IEEE 802.3X) Зеркалирование портов (SPAN, RSPAN) Стекирование
  • Производительность: Пропускная способность - 800 Гбит/с Производительность на пакетах длиной 64 байта1 - 512,8 MPPS Объем буферной памяти - 4 Мбайт Объем ОЗУ (DDR3) - 4 Гбайт Объем ПЗУ (NAND) - 2 Гбайт Таблица MAC-адресов - 65536 Количество ARP-записей2 - 7748 Таблица VLAN - 4094 Количество L2 Multicast-групп - 4091 Количество правил SQinQ - 1982 (ingress/egress) Количество правил ACL - 1982 Количество маршрутов L3 IPv4 Unicast3 - 7744 Количество маршрутов L3 IPv6 Unicast3 - 1942 Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 3876 Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 1006 Количество VRRP-маршрутизаторов - 50 Максимальный размер ECMP- групп - 64 Количество VRF - 16 (включая VRF по умолчанию) Количество L3-интерфейсов - 2048 Link Aggregation Groups (LAG) - 48 Качество обслуживания QoS - 8 выходных очередей для каждого порта Размер Jumbo-фреймов - Максимальный размер пакетов 10240 байт

Описание Eltex 10G/40G MES5324

Основные характеристики включают пропускную способность 800 Гбит/с, неблокируемую коммутационную матрицу, 24 порта 10G и 4 порта 40G. MES5324 - высокопроизводительный коммутатор с интерфейсами 10GBASE-R и 40GBASE-SR4/LR4, предназначенный для операторских сетей и ЦОД в качестве устройства агрегации или Top-of-Rack/End-of-Row коммутатора.

Порты поддерживают 1 Гбит/с (SFP), 10 Гбит/с (SFP+), и 40 Гбит/с (QSFP+), обеспечивая гибкость использования и плавный переход на более высокие скорости передачи данных. Неблокируемая коммутационная матрица обеспечивает эффективную обработку пакетов при максимальных нагрузках с минимальными и предсказуемыми задержками на всех типах трафика.

Схема вентиляции front-to-back обеспечивает эффективное охлаждение в условиях современных ЦОД. Дублированные источники питания и вентиляторы с возможностью горячей замены модулей обеспечивают надежность функционирования сети оператора.

ELTEX - логотип производителя

НОВЫЙ

Цена по запросу

Связаться с нами:

check

Помощь с ТЗ

check

Подбор под бюджет

check

Личный менеджер 24/7

check

Возможность предоставления гарантии до 3 лет

Похожие товары

Eltex MES1428

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES1124M

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES1124MB

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q  ...

Eltex MES2300-24

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2300B-24

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2300B-48

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2408

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2408B

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2408C

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2411X

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Главная
Корзина
Каталог
Услуги