Eltex MES2324

Характеристики:

  • Кэш: Пропускная способность - 128 Гбит/с Производительность на пакетах длиной 64 байта1 - 92,1 МРРS Объем буферной памяти - 1,5 Мбайт Объем ОЗУ (DDR3) - 512 Мбайт Объем ПЗУ (RAW NAND) - 512 Мбайт Таблица MAC-адресов - 16384 Количество ARP-записей2 - 820 Таблица VLAN - 4094 Количество L2 Multicast-групп - 2047 Количество правил SQinQ - 958 (ingress/egress) Количество правил ACL - 958 Количество маршрутов L3 IPv4 Unicast3 - 816 Количество маршрутов L3 IPv6 Unicast3 - 210 Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 412 Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 103 Количество VRRP-маршрутизаторов - 255 Максимальный размер ECMP групп - 8 Количество VRF - 16 (включая VRF по умолчанию) Количество L3-интерфейсов - 130 Link Aggregation Groups (LAG) - 48, до 8 портов в одном LAG Качество обслуживания QoS - 8 выходных очередей для каждого порта Размер Jumbo-фреймов - Максимальный размер пакетов 10240 байт Стекирование - 8 устройств
  • Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 1271,1757, 2819 RMON MIB RFC 2465 IPv6 MIB RFC 2466 ICMPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 3289 DIFFSERV MIB RFC 2021 RMONv2 MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 2620 RADIUS Accounting Client MIB RFC 2925 Ping & Traceroute MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 4884 Extended ICMP для поддержки сообщений Multi-Part RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC2572, RFC2573, RFC2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
  • Основные функции качества обслуживания (QoS) и ограничения скорости: Статистика QoS Ограничение скорости на портах (shaping, policing) Поддержка класса обслуживания 802.1p Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast) Управление полосой пропускания Обработка очередей по алгоритмам Strict priority/Weighted Round Robin (WRR) Три цвета маркировки Назначение меток CoS/DSCP на основании ACL Настройка приоритета 802.1p для VLAN управления Перемаркировка DSCP to CoS, CoS to DSCP Назначение VLAN на основании ACL  Назначение меток 802.1p, DSCP для протокола IGMP
  • Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm Поддержка Multi-Switch Link Aggregation Group (MLAG)
  • Поддержка VLAN: Поддержка Voice VLAN Поддержка 802.1Q Поддержка Q-in-Q Поддержка Selective Q-in-Q Поддержка GVRP
  • Функции при работе с МAC-адресами: Независимый режим обучения в каждой VLAN Поддержка многоадресной рассылки (MAC Multicast Support) Регулируемое время хранения MAC-адресов Статические записи MAC (Static MAC Entries) Логирование событий MAC Flapping
Все характеристики

Скачать →

Документацию
ELTEX - логотип производителя

НОВЫЙ

Цена по запросу

Связаться с нами:

check

Помощь с ТЗ

check

Подбор под бюджет

check

Личный менеджер 24/7

check

Возможность предоставления гарантии до 3 лет

  • Кэш: Пропускная способность - 128 Гбит/с Производительность на пакетах длиной 64 байта1 - 92,1 МРРS Объем буферной памяти - 1,5 Мбайт Объем ОЗУ (DDR3) - 512 Мбайт Объем ПЗУ (RAW NAND) - 512 Мбайт Таблица MAC-адресов - 16384 Количество ARP-записей2 - 820 Таблица VLAN - 4094 Количество L2 Multicast-групп - 2047 Количество правил SQinQ - 958 (ingress/egress) Количество правил ACL - 958 Количество маршрутов L3 IPv4 Unicast3 - 816 Количество маршрутов L3 IPv6 Unicast3 - 210 Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 412 Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 103 Количество VRRP-маршрутизаторов - 255 Максимальный размер ECMP групп - 8 Количество VRF - 16 (включая VRF по умолчанию) Количество L3-интерфейсов - 130 Link Aggregation Groups (LAG) - 48, до 8 портов в одном LAG Качество обслуживания QoS - 8 выходных очередей для каждого порта Размер Jumbo-фреймов - Максимальный размер пакетов 10240 байт Стекирование - 8 устройств
  • Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 1271,1757, 2819 RMON MIB RFC 2465 IPv6 MIB RFC 2466 ICMPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 3289 DIFFSERV MIB RFC 2021 RMONv2 MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 2620 RADIUS Accounting Client MIB RFC 2925 Ping & Traceroute MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 4884 Extended ICMP для поддержки сообщений Multi-Part RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC2572, RFC2573, RFC2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
  • Основные функции качества обслуживания (QoS) и ограничения скорости: Статистика QoS Ограничение скорости на портах (shaping, policing) Поддержка класса обслуживания 802.1p Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast) Управление полосой пропускания Обработка очередей по алгоритмам Strict priority/Weighted Round Robin (WRR) Три цвета маркировки Назначение меток CoS/DSCP на основании ACL Настройка приоритета 802.1p для VLAN управления Перемаркировка DSCP to CoS, CoS to DSCP Назначение VLAN на основании ACL  Назначение меток 802.1p, DSCP для протокола IGMP
  • Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm Поддержка Multi-Switch Link Aggregation Group (MLAG)
  • Поддержка VLAN: Поддержка Voice VLAN Поддержка 802.1Q Поддержка Q-in-Q Поддержка Selective Q-in-Q Поддержка GVRP
  • Функции при работе с МAC-адресами: Независимый режим обучения в каждой VLAN Поддержка многоадресной рассылки (MAC Multicast Support) Регулируемое время хранения MAC-адресов Статические записи MAC (Static MAC Entries) Логирование событий MAC Flapping
  • Функции интерфейсов: Защита от блокировки очереди (HOL) Поддержка обратного давления (Back Pressure) Поддержка Auto MDI/MDIX Поддержка сверхдлинных кадров (Jumbo Frames) Управление потоком (IEEE 802.3X) Зеркалирование портов (SPAN, RSPAN) Стекирование
  • Производительность: Пропускная способность - 128 Гбит/с Производительность на пакетах длиной 64 байта1 - 92,1 МРРS Объем буферной памяти - 1,5 Мбайт Объем ОЗУ (DDR3) - 512 Мбайт Объем ПЗУ (RAW NAND) - 512 Мбайт Таблица MAC-адресов - 16384 Количество ARP-записей2 - 820 Таблица VLAN - 4094 Количество L2 Multicast-групп - 2047 Количество правил SQinQ - 958 (ingress/egress) Количество правил ACL - 958 Количество маршрутов L3 IPv4 Unicast3 - 816 Количество маршрутов L3 IPv6 Unicast3 - 210 Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 412 Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 103 Количество VRRP-маршрутизаторов - 255 Максимальный размер ECMP групп - 8 Количество VRF - 16 (включая VRF по умолчанию) Количество L3-интерфейсов - 130 Link Aggregation Groups (LAG) - 48, до 8 портов в одном LAG Качество обслуживания QoS - 8 выходных очередей для каждого порта Размер Jumbo-фреймов - Максимальный размер пакетов 10240 байт Стекирование - 8 устройств

Описание Eltex MES2324

Основные характеристики включают пропускную способность 128 Гбит/c, неблокируемую коммутационную матрицу, коммутатор L3, возможность стекирования до 8 устройств, поддержку Multicast (включая IGMP, IGMP snooping, MVR) и расширенные функции безопасности, такие как L2-L4 ACL, IP Source address guard, Dynamic ARP Inspection и другие. Этот управляемый коммутатор доступа MES2324 предназначен для подключения конечных пользователей к сетям крупных предприятий, предприятий малого и среднего бизнеса, а также к сетям операторов связи, используя интерфейсы 1G/10G.

Функциональные возможности коммутатора включают физическое стекирование, поддержку виртуальных локальных сетей, обслуживание многоадресных групп рассылки и предоставление расширенных функций безопасности. Также доступны модификации AC и DC для удовлетворения различных потребностей в питании.

ELTEX - логотип производителя

НОВЫЙ

Цена по запросу

Связаться с нами:

check

Помощь с ТЗ

check

Подбор под бюджет

check

Личный менеджер 24/7

check

Возможность предоставления гарантии до 3 лет

Похожие товары

Eltex MES1428

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES1124M

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES1124MB

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q  ...

Eltex MES2300-24

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2300B-24

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2300B-48

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2408

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2408B

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2408C

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2411X

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Главная
Корзина
Каталог
Услуги