Eltex-MES2424B
Характеристики:
- Базовые параметры: Питание: 100–240 В AC, 50-60 Гц 12 В DC Максимальная потребляемая мощность - 49 Вт Максимальная потребляемая мощность без учета заряда АКБ - 25 Вт Тепловыделение - 27 Вт Аппаратная поддержка Dying Gasp - нет Рабочая температура окружающей среды2 - от -20 до +50 °С Температура хранения - от -40 до +70 °С Рабочая влажность - не более 80% Пассивное охлаждение Исполнение - 19", 1U Размеры (ШxГxВ) - 430x44x203 мм Масса - 2,54 кг
- Кэш: Пропускная способность - 128 Гбит/с Производительность на пакетах длиной 64 байта1 - 95,2 MPPS Объем буферной памяти - 1,5 Мбайт Объем ОЗУ (DDR3) - 512 Мбайт Объем ПЗУ (SPI Flash) - 64 Мбайт Таблица MAC-адресов - 16384 Количество ARP-записей - 1000 Таблица VLAN - 4094 Количество групп L2 Multicast (IGMP Snooping) - 1023 Количество групп L3 multicast (IGMP proxy) - 512 Количество правил SQinQ - 384(ingress)/512(egress) Количество правил MAC ACL - 509 Количество правил IPv4/IPv6 ACL - 384/192 Количество маршрутов L3 IPv4 Unicast - 406 Количество маршрутов L3 IPv6 Unicast - 22 Количество VRRP-маршрутизаторов - 32 Количество L3-интерфейсов - 8 vlan, до 5 IPv4-адресов в каждом vlan, до 22 IPv6 GUA суммарно для всех vlan Link Aggregation Groups (LAG) - 24 группы, до 8 портов в одном LAG Качество обслуживания QoS - 8 выходных очередей на порт Размер Jumbo-фрейма - максимальный размер пакетов 12 288 байт
- Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure– RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 2465 IPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 3289 MIB для Diffserv RFC 2620 RADIUS Accounting Client MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
- Основные функции качества обслуживания (QoS) и ограничения скорости: Ограничение скорости на портах (shaping) Ограничение скорости (policing) согласно алгоритмам sr-TCM и tr-TCM Поддержка класса обслуживания IEEE 802.1p Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR) Настройка приоритета IEEE 802.1p для VLAN управления Классификация трафика на основании ACL Назначение меток CoS/DSCP на основании ACL Перемаркировка меток DSCP в CoS Перемаркировка меток CoS в DSCP Назначение VLAN на основании ACL
- Списки управления доступом ACL: L2-L3-L4 ACL (Access Control List) IPv6 ACL ACL на основе: Порта коммутатора Приоритета IEEE 802.1p VLAN ID EtherType DSCP Типа IP-протокола Номера порта TCP/UDP Содержимого пакета, определяемого пользователем (User Defined Bytes)
- Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm
Скачать →
Документацию
НОВЫЙ
Описание Eltex MES2424B
Основные характеристики включают неблокируемую коммутационную матрицу, расширенные функции L2, коммутатор L3, поддержку Multicast (IGMP Snooping, MVR) и расширенные функции безопасности (такие как L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и другие). Кроме того, предусмотрено бесперебойное питание от аккумуляторной батареи.
Эти коммутаторы предназначены для подключения конечных пользователей к сетям крупных предприятий, предприятий малого и среднего бизнеса, а также к сетям операторов связи с использованием интерфейсов 1G/10G.
Функциональные возможности коммутаторов обеспечивают поддержку виртуальных локальных сетей, управление многоадресными группами рассылки и предоставляют расширенные функции безопасности.
Бесперебойное питание для коммутатора MES2424B включает возможность подключения аккумуляторной батареи, обеспечивая гарантированное электропитание в случае отсутствия первичной сети 220В. Блок питания коммутатора также позволяет заряжать аккумуляторы при наличии основного электропитания. Система резервного питания следит за состоянием первичной сети и предупреждает о переходе между источниками питания.
Остались вопросы?
НОВЫЙ