Eltex MES2424FB

Характеристики:

  • Базовые параметры: Питание: 100–240 В AC, 50-60 Гц 12 В DC Максимальная потребляемая мощность - 63 Вт Максимальная потребляемая мощность без учета заряда АКБ - 47 Вт Тепловыделение - 50 Вт Аппаратная поддержка Dying Gasp - нет Рабочая температура окружающей среды - от -20 до +50 °С Температура хранения - от -40 до +70 °С Рабочая влажность - не более 80% Охлаждение - активное, Front-to-Back, 4 вентилятора Исполнение - 19", 1U Размеры (ШxГxВ) - 430x44x243 мм Масса - 2,69 кг
  • Кэш: Пропускная способность - 128 Гбит/с  Производительность на пакетах длиной 64 байта1 - 95,2 MPPS Объем буферной памяти - 1,5 Мбайт Объем ОЗУ (DDR3) - 512 Мбайт Объем ПЗУ (SPI Flash) - 64 Мбайт Таблица MAC-адресов - 16384 Количество ARP-записей - 1000 Таблица VLAN - 4094 Количество групп L2 Multicast (IGMP Snooping) - 1023 Количество групп L3 multicast (IGMP proxy) - 512 Количество правил SQinQ - 384(ingress)/512(egress) Количество правил MAC ACL - 509 Количество правил IPv4/IPv6 ACL - 384/192 Количество маршрутов L3 IPv4 Unicast - 406 Количество маршрутов L3 IPv6 Unicast - 22 Количество VRRP-маршрутизаторов - 32 Количество L3-интерфейсов - 8 vlan, до 5 IPv4-адресов в каждом vlan, до 22 IPv6 GUA суммарно для всех vlan Link Aggregation Groups (LAG) - 24 группы, до 8 портов в одном LAG Качество обслуживания QoS - 8 выходных очередей на порт Размер Jumbo-фрейма - максимальный размер пакетов 12 288 байт
  • Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure– RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 2465 IPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 3289 MIB для Diffserv RFC 2620 RADIUS Accounting Client MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
  • Основные функции качества обслуживания (QoS) и ограничения скорости: Ограничение скорости на портах (shaping) Ограничение скорости (policing) согласно алгоритмам sr-TCM и tr-TCM Поддержка класса обслуживания IEEE 802.1p Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR) Настройка приоритета IEEE 802.1p для VLAN управления Классификация трафика на основании ACL Назначение меток CoS/DSCP на основании ACL Перемаркировка меток DSCP в CoS Перемаркировка меток CoS в DSCP Назначение VLAN на основании ACL
  • Списки управления доступом ACL: L2-L3-L4 ACL (Access Control List) IPv6 ACL ACL на основе: Порта коммутатора Приоритета IEEE 802.1p VLAN ID EtherType DSCP Типа IP-протокола Номера порта TCP/UDP Содержимого пакета, определяемого пользователем (User Defined Bytes)
  • Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm
Все характеристики

Скачать →

Документацию
ELTEX - логотип производителя

НОВЫЙ

Цена по запросу

Связаться с нами:

check

Помощь с ТЗ

check

Подбор под бюджет

check

Личный менеджер 24/7

check

Возможность предоставления гарантии до 3 лет

  • Базовые параметры: Питание: 100–240 В AC, 50-60 Гц 12 В DC Максимальная потребляемая мощность - 63 Вт Максимальная потребляемая мощность без учета заряда АКБ - 47 Вт Тепловыделение - 50 Вт Аппаратная поддержка Dying Gasp - нет Рабочая температура окружающей среды - от -20 до +50 °С Температура хранения - от -40 до +70 °С Рабочая влажность - не более 80% Охлаждение - активное, Front-to-Back, 4 вентилятора Исполнение - 19", 1U Размеры (ШxГxВ) - 430x44x243 мм Масса - 2,69 кг
  • Кэш: Пропускная способность - 128 Гбит/с  Производительность на пакетах длиной 64 байта1 - 95,2 MPPS Объем буферной памяти - 1,5 Мбайт Объем ОЗУ (DDR3) - 512 Мбайт Объем ПЗУ (SPI Flash) - 64 Мбайт Таблица MAC-адресов - 16384 Количество ARP-записей - 1000 Таблица VLAN - 4094 Количество групп L2 Multicast (IGMP Snooping) - 1023 Количество групп L3 multicast (IGMP proxy) - 512 Количество правил SQinQ - 384(ingress)/512(egress) Количество правил MAC ACL - 509 Количество правил IPv4/IPv6 ACL - 384/192 Количество маршрутов L3 IPv4 Unicast - 406 Количество маршрутов L3 IPv6 Unicast - 22 Количество VRRP-маршрутизаторов - 32 Количество L3-интерфейсов - 8 vlan, до 5 IPv4-адресов в каждом vlan, до 22 IPv6 GUA суммарно для всех vlan Link Aggregation Groups (LAG) - 24 группы, до 8 портов в одном LAG Качество обслуживания QoS - 8 выходных очередей на порт Размер Jumbo-фрейма - максимальный размер пакетов 12 288 байт
  • Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure– RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 2465 IPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 3289 MIB для Diffserv RFC 2620 RADIUS Accounting Client MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
  • Основные функции качества обслуживания (QoS) и ограничения скорости: Ограничение скорости на портах (shaping) Ограничение скорости (policing) согласно алгоритмам sr-TCM и tr-TCM Поддержка класса обслуживания IEEE 802.1p Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR) Настройка приоритета IEEE 802.1p для VLAN управления Классификация трафика на основании ACL Назначение меток CoS/DSCP на основании ACL Перемаркировка меток DSCP в CoS Перемаркировка меток CoS в DSCP Назначение VLAN на основании ACL
  • Списки управления доступом ACL: L2-L3-L4 ACL (Access Control List) IPv6 ACL ACL на основе: Порта коммутатора Приоритета IEEE 802.1p VLAN ID EtherType DSCP Типа IP-протокола Номера порта TCP/UDP Содержимого пакета, определяемого пользователем (User Defined Bytes)
  • Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm
  • Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q Поддержка GVRP Поддержка selective Q-in-Q Поддержка MAC-based VLAN Поддержка Protocol-based VLAN
  • Функции при работе с МAC-адресами: Независимый режим обучения в каждой VLAN Поддержка многоадресной рассылки (MAC Multicast Support) Регулируемое время хранения MAC-адресов Статические записи MAC (Static MAC Entries) Отслеживание событий MAC change на портах Логирование событий MAC Flapping
  • Функции интерфейсов: Защита от блокировки очереди (HOL) Поддержка Auto MDI/MDIX Поддержка сверхдлинных кадров (Jumbo frames) Управление потоком (IEEE 802.3X) Зеркалирование портов (SPAN,RSPAN)
  • Производительность: Пропускная способность - 128 Гбит/с  Производительность на пакетах длиной 64 байта1 - 95,2 MPPS Объем буферной памяти - 1,5 Мбайт Объем ОЗУ (DDR3) - 512 Мбайт Объем ПЗУ (SPI Flash) - 64 Мбайт Таблица MAC-адресов - 16384 Количество ARP-записей - 1000 Таблица VLAN - 4094 Количество групп L2 Multicast (IGMP Snooping) - 1023 Количество групп L3 multicast (IGMP proxy) - 512 Количество правил SQinQ - 384(ingress)/512(egress) Количество правил MAC ACL - 509 Количество правил IPv4/IPv6 ACL - 384/192 Количество маршрутов L3 IPv4 Unicast - 406 Количество маршрутов L3 IPv6 Unicast - 22 Количество VRRP-маршрутизаторов - 32 Количество L3-интерфейсов - 8 vlan, до 5 IPv4-адресов в каждом vlan, до 22 IPv6 GUA суммарно для всех vlan Link Aggregation Groups (LAG) - 24 группы, до 8 портов в одном LAG Качество обслуживания QoS - 8 выходных очередей на порт Размер Jumbo-фрейма - максимальный размер пакетов 12 288 байт

Описание Eltex MES2424FB

Основные характеристики включают неблокируемую коммутационную матрицу, продвинутые функции L2, коммутатор L3, поддержку Multicast (включая IGMP Snooping, MVR) и расширенные функции безопасности (такие как L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и другие). Также предусмотрено бесперебойное питание от аккумуляторной батареи.

Эти коммутаторы предназначены для соединения конечных пользователей с сетями крупных предприятий, предприятий малого и среднего бизнеса, а также с сетями операторов связи с использованием интерфейсов 1G/10G. Функциональные возможности коммутаторов включают поддержку виртуальных локальных сетей, управление многоадресными группами рассылки и расширенные функции безопасности.

Что касается бесперебойного питания, коммутатор MES2424FB предоставляет возможность подключения аккумуляторной батареи для обеспечения гарантированного электропитания в случае отключения первичной сети 220В. Блок питания коммутатора также способен заряжать аккумуляторы при наличии электропитания 220В. Система резервного питания отслеживает состояние первичной сети и уведомляет о переходе между источниками питания.

ELTEX - логотип производителя

НОВЫЙ

Цена по запросу

Связаться с нами:

check

Помощь с ТЗ

check

Подбор под бюджет

check

Личный менеджер 24/7

check

Возможность предоставления гарантии до 3 лет

Похожие товары

Eltex MES1428

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES1124M

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES1124MB

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q  ...

Eltex MES2300-24

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2300B-24

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2300B-48

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2408

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2408B

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2408C

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Eltex MES2411X

Характеристики:

Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP ...

Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q ...

Главная
Корзина
Каталог
Услуги