Eltex MES2448P
Характеристики:
- Кэш: Пропускная способность - 176 Гбит/с Производительность на пакетах длиной 64 байта1 - 130,95 MPPS Объем буферной памяти - 2 Мбайт Объем ОЗУ (DDR3) - 512 Мбайт Объем ПЗУ (SPI Flash) - 64 Мбайт Таблица MAC-адресов - 32768 Количество ARP-записей - 1000 Таблица VLAN - 4094 Количество групп L2 Multicast (IGMP Snooping) - 4094 Количество групп L3 multicast (IGMP proxy) - 2048 Количество правил SQinQ - 768(ingress)/ 1024(egress) Количество правил MAC ACL - 766 Количество правил IPv4/IPv6 ACL - 640/320 Количество маршрутов L3 IPv4 Unicast - 1958 Количество маршрутов L3 IPv6 Unicast - 22 Количество VRRP-маршрутизаторов - 32 Количество L3-интерфейсов - 8 vlan, до 5 IPv4-адресов в каждом vlan, до 22 IPv6 GUA суммарно для всех vlan Link Aggregation Groups (LAG) - 24 группы, до 8 портов в одном LAG Качество обслуживания QoS - 8 выходных очередей на порт Размер Jumbo-фрейма - Максимальный размер пакетов 12288 байт
- Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 2465 IPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 3289 MIB для Diffserv RFC 2620 RADIUS Accounting Client MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
- Основные функции качества обслуживания (QoS) и ограничения скорости: Ограничение скорости на портах (shaping, policing) Поддержка класса обслуживания IEEE 802.1p Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR) Классификация трафика на основании ACL Назначение меток CoS/DSCP на основании ACL Перемаркировка меток DSCP в CoS Перемаркировка меток CoS в DSCP Назначение VLAN на основании ACL
- Списки управления доступом ACL: L2-L3-L4 ACL (Access Control List) IPv6 ACL ACL на основе: Порта коммутатора Приоритета IEEE 802.1p VLAN ID EtherType DSCP Типа IP-протокола Номера порта TCP/UDP Содержимого пакета, определяемого пользователем (User Defined Bytes)
- Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm
- Поддержка VLAN: Поддержка Voice VLAN Поддержка IEEE 802.1Q Поддержка Q-in-Q Поддержка GVRP Поддержка Selective Q-in-Q Поддержка MAC-based VLAN Поддержка Protocol-based VLAN
Скачать →
Документацию
НОВЫЙ
Описание Eltex MES2448P
Устойчивая коммутационная матрица, продвинутые характеристики уровня L2, коммутатор L3, поддержка Multicast (включая IGMP Snooping, MVR) и расширенные функции безопасности (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и другие) описывают коммутаторы MES2448P с возможностью PoE.
Они предназначены для подключения конечных пользователей к сетям крупных предприятий, предприятий малого и среднего бизнеса, а также к сетям операторов связи, используя интерфейсы 1G/10G. Эти коммутаторы поддерживают виртуальные локальные сети, передачу многоадресных групп и предоставляют обширный набор функций безопасности.
Остались вопросы?
НОВЫЙ