Eltex MES3308F
Характеристики:
- Кэш: Пропускная способность - 96 Гбит/с Производительность на пакетах длиной 64 байта1 - 71 MPPS Объем буферной памяти - 1,5 Мбайт Объем ОЗУ (DDR3) - 512 Мбайт Объем ПЗУ (RAW NAND) - 512 Мбайт Таблица MAC-адресов - 16384 Количество ARP-записей2 - 4023 Таблица VLAN - 4094 Количество L2 Multicast-групп - 4091 Количество правил SQinQ - 3006 (ingress/egress) Количество правил ACL - 3006 Количество маршрутов L3 IPv4 Unicast3 - 12864 Количество маршрутов L3 IPv6 Unicast3 - 3222 Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 3876 Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 1006 Link Aggregation Groups (LAG) - 48, до 8 портов в одном LAG Количество VRRP-маршрутизаторов - 255 Максимальный размер ECMP-групп - 8 Количество VRF - 16 (включая VRF по умолчанию) Количество L3-интерфейсов - 2048 Качество обслуживания QoS - 8 выходных очередей для каждого порта Размер Jumbo-фреймов - 10240 Байт Стекирование - 8 устройств
- Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 1271,1757, 2819 RMON MIB RFC 2465 IPv6 MIB RFC 2466 ICMPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 3289 DIFFSERV MIB RFC 2021 RMONv2 MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 2620 RADIUS Accounting Client MIB RFC 2925 Ping & Traceroute MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 4884 Extended ICMP для поддержки сообщений Multi-Part RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC2572, RFC2573, RFC2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
- Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm Поддержка Multi-Switch Link Aggregation Group (MLAG)
- Поддержка VLAN: Поддержка Voice VLAN Поддержка 802.1Q Поддержка Q-in-Q Поддержка Selective Q-in-Q Поддержка GVRP
- Функции при работе с МAC-адресами: Независимый режим обучения в каждой VLAN Поддержка многоадресной рассылки (MAC Multicast Support) Регулируемое время хранения MAC-адресов Статические записи MAC (Static MAC Entries) Логирование событий MAC Flapping
- Функции интерфейсов: Защита от блокировки очереди (HOL) Поддержка обратного давления (Back Pressure) Поддержка Auto MDI/MDIX Поддержка сверхдлинных кадров (Jumbo Frames) Управление потоком (IEEE 802.3X) Зеркалирование портов (SPAN, RSPAN) Стекирование
Скачать →
Документацию
НОВЫЙ
Описание Eltex MES3308F
Основные характеристики включают пропускную способность 96 Гбит/с, неблокируемую коммутационную матрицу, 4 порта 10G в стандартной конфигурации, коммутатор уровня L3 с возможностью стекирования до 8 устройств.
Дополнительные функции включают резервирование источников питания с возможностью горячей замены, дублированную систему вентиляции и вентиляцию от передней к задней части. Устройство MES3308F предназначено для использования в операторских сетях в роли коммутатора уровня агрегации района или транспортного коммутатора, обеспечивая высокую производительность и универсальные интерфейсы.
Остались вопросы?
НОВЫЙ