Eltex MES3710P
Характеристики:
- Кэш: Пропускная способность - 24 Гбит/с Производительность на пакетах длиной 64 байта¹ - 17,8 MPPS Объем буферной памяти - 2 Mбайт Объем ОЗУ (DDR3) - 512 Mбайт Объем ПЗУ (SPI Flash) - 64 Mбайт Таблица MAC-адресов - 32768 Количество ARP-записей - 1000 Таблица VLAN - 4094 Количество L2 Multicast-групп (IGMP Snooping) - 4094 Количество L3 Multicast-групп (IGMP proxy) - 2048 Количество правил SQinQ - 768 (ingress)/1024 (egress) Количество правил MAC ACL - 766 Количество правил IPv4/IPv6 ACL - 640/320 Количество маршрутов L3 IPv4 Unicast - 1958 Количество маршрутов L3 IPv6 Unicast - 22 Количество VRRP-маршрутизаторов - 32 Количество L3-интерфейсов - 8 VLAN, до 5 IPv4-адресов в каждом VLAN, до 22 IPv6 GUA суммарно для всех VLAN Link Aggregation Groups (LAG) - 24 группы, до 8 портов в одном LAG Качество обслуживания QoS - 8 выходных очередей на порт Размер Jumbo-фрейма - максимальный размер пакетов 12 288 байт
- Стандарты MIB/IETF: RFC 1065, 1066, 1155, 1156, 2578 MIB Structure RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 2465 IPv6 MIB RFC 2737 Entity MIB RFC 4293 IPv6 SNMP Mgmt Interface MIB Private MIB RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB RFC 2668 802.3 MAU MIB RFC 2674, 4363 802.1p MIB RFC 2233, 2863 IF MIB RFC 2618 RADIUS Authentication Client MIB RFC 4022 MIB для TCP RFC 4113 MIB для UDP RFC 3289 MIB для Diffserv RFC 2620 RADIUS Accounting Client MIB RFC 768 UDP RFC 791 IP RFC 792 ICMPv4 RFC 2463, 4443 ICMPv6 RFC 793 TCP RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IРv6 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP RFC 826 ARP RFC 854 Telnet МЭК 61850
- Основные функции качества обслуживания (QoS) и ограничения скорости: Ограничение скорости на портах (shaping) Ограничение скорости (policing) согласно sr-TCM и tr-TCM Поддержка класса обслуживания IEEE 802.1p Обработка очередей по алгоритмам Strict priority/Weighted Round Robin (WRR) Настройка приоритета IEEE 802.1p для VLAN управления Классификация трафика на основании ACL Назначение меток CoS/DSCP на основании ACL Назначение меток VLAN на основании ACL Перемаркировка DSCP to CoS, CoS to DSCP Назначение VLAN на основании ACL
- Функции Link Aggregation: Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm
- Поддержка VLAN: Поддержка Voice VLAN Поддержка 802.1Q Поддержка Q-in-Q Поддержка Selective Q-in-Q Поддержка GVRP Поддержка MAC-based VLAN Поддержка Protocol-based VLAN
- Функции при работе с МAC-адресами: Независимый режим обучения в каждой VLAN Поддержка многоадресной рассылки (MAC Multicast Support) Регулируемое время хранения MAC-адресов Статические записи MAC (Static MAC Entries) Отслеживание событий MAC change на портах Логирование событий MAC Flapping
Скачать →
Документацию
НОВЫЙ
Описание Eltex MES3710P
Промышленные коммутаторы MES3710P предназначены для создания устойчивых сетей передачи данных в условиях, где требуется надежность при воздействии различных факторов, таких как температурные изменения, механические воздействия, вибрации и другие. Эти коммутаторы включают в себя гигабитные порты 10/100/1000BASE-T с поддержкой PoE/PoE+ и порты 100BASE-FX/1000BASE-X (SFP).
Остались вопросы?
Напишите нам, менеджер свяжется с Вами в течении часа
НОВЫЙ